Red2.net

Q&A 게시판

쇼크웨이브 레장의 F/B-22 벙커버스터 작동하게 INI 수정 문제

페이지 정보

본문

쇼크웨이브 한글화 거의 막바지라 테스트로 챌린지를 해봤는데

레장의 F/B-22의 벙커 버스터가 작동 안 하는 버그가 있었습니다.

나무위키 보니까 INI를 수정하면 정상적으로 작동한다는데 어떤 파일을 어떻게 수정해야 제대로 작동할까요??

감사합니다.

댓글목록

크래커님의 댓글

크래커 아이디로 검색 작성일

WeaponObjects.ini 에서 FB22BomberProjectile 을 봐야할 것 같습니다

저는 비행장에서 벙커 버스터 업그레이드를 하면 잘 작동하더군요
(참고로 쇼크웨이브 버전 1.201 입니다)

폭풍우님의 댓글의 댓글

폭풍우 아이디로 검색 작성일

저도 최신 버전 받아서 다른 부분 만지지 않았는데 벙커 버스터 업을 해도 작동하지 않더라구요...

말씀하신 부분 확인해보겠습니다.
답변 감사드립니다.

Q&A 게시판

전체 4,351건 3 페이지
Q&A 게시판 목록
번호 제목 글쓴이 조회 날짜
4321 tioplato 아이디로 검색 1659 07-01
4320 반찬 아이디로 검색 1771 06-30
4319 사익보호성 아이디로 검색 1604 06-29
4318 반찬 아이디로 검색 1865 06-25
4317 hs3451 아이디로 검색 1905 06-24
4316 엘드로드 아이디로 검색 1690 06-23
4315 유리님만세 아이디로 검색 1430 06-11
4314 LoTA 아이디로 검색 1214 06-11
4313 밥솥밥 아이디로 검색 1527 06-08
4312 ㅇㅇ이 아이디로 검색 1864 06-06
4311 ghdl87 아이디로 검색 1768 06-04
4310 turretgun 아이디로 검색 1714 06-03
4309 turretgun 아이디로 검색 1805 06-03
4308 LoTA 아이디로 검색 1563 05-30
4307 ㅇㅇ이 아이디로 검색 1671 05-27

검색